Nano-zoom.ru
Сравнение0 Отложенные 0 Корзина0 0
8 (800) 550-99-07
Звоните с 9:00 до 19:00
Заказать звонок
Каталог
SALE
SALE
Готовые комплекты
Готовые комплекты
Видеоняни
Видеоняни
Видеорегистраторы
Видеорегистраторы
Видеокамеры
Видеокамеры
Видеодомофония
Видеодомофония
Охранная система Dahua AirShield
Охранная система Dahua AirShield
Пожарная сигнализация Wisualarm
Пожарная сигнализация Wisualarm
ВКС Видеоконференц­связь
ВКС Видеоконференц­связь
Охранно-пожарные системы
Охранно-пожарные системы
Профессиональная система безопасности Ajax
Профессиональная система безопасности Ajax
Жесткие диски и карты памяти
Жесткие диски и карты памяти
Оборудование СКУД
Оборудование СКУД
Сетевое оборудование и шкафы
Сетевое оборудование и шкафы
Микрофоны и переговорные устройства
Микрофоны и переговорные устройства
Источники электропитания
Источники электропитания
Расходные материалы и комплектующие СКУД
Расходные материалы и комплектующие СКУД
Система охраны AX PRO от Hikvision
Система охраны AX PRO от Hikvision
Интерактивные доски
Интерактивные доски
Мониторы
Мониторы
Архив
    • IP-комплекты
      IP-комплекты
    • HDCVI-комплекты
      HDCVI-комплекты
    • Wi-Fi-комплекты
      Wi-Fi-комплекты
    • Видеодомофоны
      Видеодомофоны
    • Комплекты Видеодомофонов
      Комплекты Видеодомофонов
    • Трубки домофона
      Трубки домофона
    • Аксессуары видеодомофонов
      Аксессуары видеодомофонов
    • Вызывные панели
      Вызывные панели
    • Видеоглазки
      Видеоглазки
    • Адресная пожарная сигнализация
      Адресная пожарная сигнализация
    • Умная домашняя сигнализация
      Умная домашняя сигнализация
    • GSM сигнализация Atis
      GSM сигнализация Atis
    • Умный часовой
      Умный часовой
    • Оборудование ОПС Bolid
      Оборудование ОПС Bolid
    • Оборудование ОПС Ectocontrol
      Оборудование ОПС Ectocontrol
    • Оборудование ОПС Rubezh
      Оборудование ОПС Rubezh
    • Оборудование ОПС Риэлта
      Оборудование ОПС Риэлта
    • Оборудование ОПС Сибирский Арсенал
      Оборудование ОПС Сибирский Арсенал
    • Охранные системы Jablotron
      Охранные системы Jablotron
    • Системы оповещения
      Системы оповещения
    • Оборудование ОПС Falcon Eye
      Оборудование ОПС Falcon Eye
    • Продукция компании «DSC»
      Продукция компании «DSC»
    • Продукция компании «Си-Норд»
      Продукция компании «Си-Норд»
    • Продукция компании «NAVIgard»
      Продукция компании «NAVIgard»
    • Продукция компании «ИПРо»
      Продукция компании «ИПРо»
    • Продукция компании НПП «Стелс»
      Продукция компании НПП «Стелс»
    • Знаки безопасности
      Знаки безопасности
    • Приборы охраны Rexant
      Приборы охраны Rexant
    • ППКОП Приборы приемно-контрольные охрано-пожарные
      ППКОП Приборы приемно-контрольные охрано-пожарные
    • Охрана и мониторинг стационарных объектов
      Охрана и мониторинг стационарных объектов
    • Охранная сигнализация Visonic
      Охранная сигнализация Visonic
    • Охранная сигнализация I-FLOW
      Охранная сигнализация I-FLOW
    • Стартовый комплект Ajax StarterKit
      Стартовый комплект Ajax StarterKit
    • Интеллектуальная централь Ajax Hub
      Интеллектуальная централь Ajax Hub
    • Датчики движения Ajax
      Датчики движения Ajax
    • Датчики открытия дверей
      Датчики открытия дверей
    • Датчик разбития
      Датчик разбития
    • Датчитки дыма и угарного газа
      Датчитки дыма и угарного газа
    • Датчики затопления
      Датчики затопления
    • Сирены внутрение и уличные
      Сирены внутрение и уличные
    • Сенсорные клавиатуры
      Сенсорные клавиатуры
    • Пульты управления
      Пульты управления
    • Умные розетки Ajax
      Умные розетки Ajax
    • Модули интеграции
      Модули интеграции
    • Жесткие диски Western Digital
      Жесткие диски Western Digital
    • Карты памяти
      Карты памяти
    • Замки и аксессуары
      Замки и аксессуары
    • Идентификаторы и аксессуары
      Идентификаторы и аксессуары
    • Кнопка "Выход"
      Кнопка "Выход"
    • Считыватели карт и контроллеры
      Считыватели карт и контроллеры
    • Устройства радиоуправления
      Устройства радиоуправления
    • Досмотровое оборудование
      Досмотровое оборудование
    • Биометрические СКУД «ZKTeco»
      Биометрические СКУД «ZKTeco»
    • Турникеты
      Турникеты
    • Системы доступа по GSM-каналу
      Системы доступа по GSM-каналу
    • Идентификаторы и аксессуары к ним
      Идентификаторы и аксессуары к ним
    • Системы оповещения и трансляции
      Системы оповещения и трансляции
    • Сетевые СКУД и биометрия
      Сетевые СКУД и биометрия
    • Автономные контроллеры и клавиатуры
      Автономные контроллеры и клавиатуры
    • Принтеры для печати на картах
      Принтеры для печати на картах
    • Специализированные решения
      Специализированные решения
    • Шлагбаумы и автоматика для ворот
      Шлагбаумы и автоматика для ворот
    • Коммутаторы PoE
      Коммутаторы PoE
    • Инжекторы PoE
      Инжекторы PoE
    • Сплиттеры PoE
      Сплиттеры PoE
    • Роутеры (Маршрутизаторы)
      Роутеры (Маршрутизаторы)
    • Цифровая система видеоконтроля «Интеллект» DSSL
      Цифровая система видеоконтроля «Интеллект» DSSL
    • Защита оборудования
      Защита оборудования
    • Сетевое и сопутствующее оборудование
      Сетевое и сопутствующее оборудование
    • Коммутаторы
      Коммутаторы
    • Адаптеры питания
      Адаптеры питания
    • Бесперебойные адаптеры питания
      Бесперебойные адаптеры питания
    • Элементы питания
      Элементы питания
    • Стабилизаторы
      Стабилизаторы
    • Зарядные устройства
      Зарядные устройства
    • Блоки питания промышленные
      Блоки питания промышленные
    • Аккумуляторы для бесперебойных блоков
      Аккумуляторы для бесперебойных блоков
    • Тестеры
      Тестеры
    • HDCVI приемопередатчики
      HDCVI приемопередатчики
    • Аксессуары для камер видеонаблюдения
      Аксессуары для камер видеонаблюдения
    • Кронштейны для камер
      Кронштейны для камер
    • Провода соединительные для видео/аудиосистем
      Провода соединительные для видео/аудиосистем
    • Кабели микрофонные с полиэтиленовой изоляцией
      Кабели микрофонные с полиэтиленовой изоляцией
    • Провода телефонные распределительные
      Провода телефонные распределительные
    • Кабели комбинированные для видеонаблюдения
      Кабели комбинированные для видеонаблюдения
    • Кабели радиочастотные
      Кабели радиочастотные
    • Кабели «витая пара» (LAN)
      Кабели «витая пара» (LAN)
    • Кабельная продукция
      Кабельная продукция
    • Инструменты и сопутствующие товары
      Инструменты и сопутствующие товары
    • Опический Кабель
      Опический Кабель
    • Pro Series
      Pro Series
    • Lite Series
      Lite Series
    • Аксессуары для интерактивных досок
      Аксессуары для интерактивных досок
    • Мониторы I-FLOW
    • Мониторы Dahua
    • Видеодомофония
    • Видеорегистраторы
    • Вызывные панели
    • Видеонаблюдение
Техподдержка
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Магазины
О компании
  • Новости
  • Отзывы
Контакты
Ещё
    Nano-zoom.ru
    Меню  
    • Каталог
      • SALE
      • Готовые комплекты  
        • IP-комплекты  
          • Для улицы
          • Для помещения
        • HDCVI-комплекты  
          • Для улицы
          • Для помещения
        • Wi-Fi-комплекты  
          • Уличные комплекты беспроводного видеонаблюдения
          • Готовые наборы Wi-Fi-камер для помещения
      • Видеоняни
      • Видеорегистраторы
      • Видеокамеры
      • Видеодомофония  
        • Видеодомофоны
        • Комплекты Видеодомофонов
        • Трубки домофона
        • Аксессуары видеодомофонов
        • Вызывные панели
        • Видеоглазки
      • Охранная система Dahua AirShield
      • Пожарная сигнализация Wisualarm  
        • Адресная пожарная сигнализация
        • Умная домашняя сигнализация
      • ВКС Видеоконференц­связь
      • Охранно-пожарные системы  
        • GSM сигнализация Atis
        • Умный часовой
        • Оборудование ОПС Bolid
        • Оборудование ОПС Ectocontrol
        • Оборудование ОПС Rubezh
        • Оборудование ОПС Риэлта
        • Оборудование ОПС Сибирский Арсенал
        • Охранные системы Jablotron
        • Системы оповещения
        • Оборудование ОПС Falcon Eye
        • Продукция компании «DSC»  
          • Извещатели DSC
        • Продукция компании «Си-Норд»  
          • Дополнительное оборудование
          • Радиопередатчики и модули связи
          • Антенны объектовые
          • Расширители и дополнительное оборудование
          • Клавиатурные блоки и устройства управления
          • Беспроводные извещатели и дополнительные устройства
          • Контрольные панели
        • Продукция компании «NAVIgard»  
          • Оборудование для организации пульта
          • Устройства согласования и принадлежности
          • Объектовое оборудование
        • Продукция компании «ИПРо»
        • Продукция компании НПП «Стелс»  
          • Система спутникового мониторинга MIRAGE Drive
          • Радиосистема Livi
          • Объектовое оборудование «STEMAX»
          • Мираж-Приват (MIRAGE Private)
          • Мираж-Профессионал (MIRAGE Professional)
          • Станция мониторинга «Мираж»
        • Знаки безопасности
        • Приборы охраны Rexant
        • ППКОП Приборы приемно-контрольные охрано-пожарные  
          • Дополнительное оборудование
          • ППКОП Приборы приемно-контрольные
        • Охрана и мониторинг стационарных объектов  
          • Теко
          • РИТМ
          • Jablotron
        • Охранная сигнализация Visonic  
          • Контрольные панели PowerMaster
          • Охранные детекторы PowerG
          • Пожарные и аварийные детекторы PowerG
          • Брелки, жетоны, кнопки "Паника"
          • Клавиатуры, сирены, ретрансляторы
          • Коммуникаторы и модули расширения
          • Аксессуары visonic
        • Охранная сигнализация I-FLOW
      • Профессиональная система безопасности Ajax  
        • Стартовый комплект Ajax StarterKit
        • Интеллектуальная централь Ajax Hub
        • Датчики движения Ajax
        • Датчики открытия дверей
        • Датчик разбития
        • Датчитки дыма и угарного газа
        • Датчики затопления
        • Сирены внутрение и уличные
        • Сенсорные клавиатуры
        • Пульты управления
        • Умные розетки Ajax
        • Модули интеграции
      • Жесткие диски и карты памяти  
        • Жесткие диски Western Digital
        • Карты памяти
      • Оборудование СКУД  
        • Замки и аксессуары  
          • Доводчики
          • Электромагнитные замки
          • Электромеханические замки
          • Умные замки
          • Электрозамки мебельные
          • Аксессуары для электромеханических замков
          • Аксессуары для электромагнитных замков
          • Механизмы цилиндровые
          • Замки и фурнитура для противопожарных дверей
          • Электрозащёлки
        • Идентификаторы и аксессуары
        • Кнопка "Выход"
        • Считыватели карт и контроллеры
        • Устройства радиоуправления
        • Досмотровое оборудование  
          • Металлодетекторы
          • Инспекционные зеркала
        • Биометрические СКУД «ZKTeco»
        • Турникеты  
          • Турникеты «ZKTeco»
          • Турникеты «dormakaba»
          • Турникеты «ИРА-ПРОМ»
          • Турникеты «САМЕ»
          • Турникеты триподы «Сибирский Арсенал»
          • Турникеты триподы «Smartec»
          • Турникеты «CARDDEX»
          • Турникеты «OXGARD»
          • Турникеты «ОМА»
          • Турникеты «PERCo»
          • Турникеты «Ростов-Дон»
          • Турникеты-триподы
          • Картоприёмники
          • Электронные проходные
          • Ограждения
          • Калитки
        • Системы доступа по GSM-каналу
        • Идентификаторы и аксессуары к ним
        • Системы оповещения и трансляции  
          • Громкоговорители
        • Сетевые СКУД и биометрия  
          • Считыватели
          • Контроллеры доступа
          • Программное обеспечение
          • Дополнительное оборудование
          • Биометрические устройства
        • Автономные контроллеры и клавиатуры
        • Принтеры для печати на картах  
          • Карт-принтеры
          • Расходные материалы
        • Специализированные решения  
          • Системы доступа к банкоматам
        • Шлагбаумы и автоматика для ворот  
          • Устройства управления
          • Автоматика для распашных ворот
          • Системы резервного питания
          • Устройства безопасности
          • Автоматика для откатных ворот
          • Комплектующие для ворот
          • Прочие аксессуары
          • Парковочное оборудование и системы
          • Шлагбаумы и цепные барьеры
          • Автоматика для секционных ворот
      • Сетевое оборудование и шкафы  
        • Коммутаторы PoE  
          • PoE-коммутатор TRASSIR
        • Инжекторы PoE
        • Сплиттеры PoE  
          • PoE-удлинитель
        • Роутеры (Маршрутизаторы)
        • Цифровая система видеоконтроля «Интеллект» DSSL  
          • Дополнительные опции
        • Защита оборудования
        • Сетевое и сопутствующее оборудование  
          • Аксессуары для шкафов климатической защиты
          • Шкафы климатической защиты
          • Аксессуары для электрических шкафов
          • Шкафы электрические
          • Шкафы телекоммуникационные 10
          • Аксессуары для телекоммуникационных шкафов и стоек 19”
          • Стойки телекоммуникационные 19”
          • Шкафы телекоммуникационные 19”
          • Шкафы и стойки
          • Щит распределительный
          • Компоненты СКС
          • Беспроводное оборудование
          • Компьютерная техника
          • Волоконно-оптические системы
          • Устройства сетевого доступа
          • Прочее сопутствующее оборудование
          • Уличные узлы доступа
          • Системы бесперебойного питания (UPS)
        • Коммутаторы
      • Микрофоны и переговорные устройства
      • Источники электропитания  
        • Адаптеры питания
        • Бесперебойные адаптеры питания
        • Элементы питания  
          • Портативные аккумуляторы
        • Стабилизаторы
        • Зарядные устройства
        • Блоки питания промышленные
        • Аккумуляторы для бесперебойных блоков
      • Расходные материалы и комплектующие СКУД  
        • Тестеры
        • HDCVI приемопередатчики  
          • Передача и прием сигналов
        • Аксессуары для камер видеонаблюдения
        • Кронштейны для камер  
          • Кронштейн Dahua
          • Кронштейны DSSL
          • Кронштейн Uniview
          • Кронштейн Huawei
          • Кронштейн I-FLOW
        • Провода соединительные для видео/аудиосистем
        • Кабели микрофонные с полиэтиленовой изоляцией
        • Провода телефонные распределительные
        • Кабели комбинированные для видеонаблюдения
        • Кабели радиочастотные
        • Кабели «витая пара» (LAN)
        • Кабельная продукция  
          • Сигнальный
          • Акустический
          • Огнестойкий для ОПС,СОУЭ
          • Комбинированный для CCTV
          • Телефонный
          • Силовой
          • Автомобильный
          • Мульти-кабель
        • Инструменты и сопутствующие товары  
          • Расходные материалы
          • Всё для пайки
          • Оснастка для электроинструмента
          • Разъёмы
          • Аксессуары для кабеля
          • Переходники
          • Термоусадка
          • Хомуты и стяжки
          • Ручной инструмент
          • Шнуры
          • Обжимной
          • Измерительный
          • Клеммы
          • Трос стальной
          • Сумки монтажные
          • Газовые горелки
          • Фены технические
          • Трубы гофрированные
          • Сварочное оборудование
          • Стремянки и лестницы
          • Крепежный инструмент
          • Клеевой
          • Аксессуары для труб
          • Перфораторы и дрели
          • Кабельные каналы (короба)
          • Коробки коммутационные
          • Ящики для инструмента
        • Опический Кабель
      • Система охраны AX PRO от Hikvision
      • Интерактивные доски  
        • Pro Series
        • Lite Series
        • Аксессуары для интерактивных досок
      • Мониторы  
        • Мониторы I-FLOW
        • Мониторы Dahua
      • Архив  
        • Видеодомофония  
          • Комплекты видеодомофонов
          • IP видеодомофоны
          • Беспроводные видеодомофоны
          • Комплекты IP видеодомофонов
          • Монитор видеодомофона AccordTec
          • Монитор видеодомофона 2N
        • Видеорегистраторы  
          • IP видеорегистраторы AltCam
          • IP видеорегистраторы EZVIZ
          • IP видеорегистраторы Falcon Eye
        • Вызывные панели
        • Видеонаблюдение  
          • Муляжи видеокамер
          • Сменные объективы
    • Техподдержка
    • Как купить
      • Условия оплаты
      • Условия доставки
      • Гарантия на товар
    • Магазины
    • О компании
      • Новости
      • Отзывы
    • Контакты
    Сравнение0 Отложенные 0 Корзина0 0
    Заказать звонок
    8 (800) 550-99-07
    Nano-zoom.ru
    Сравнение0 Отложенные 0 Корзина0 0
    Телефоны
    8 (800) 550-99-07
    Заказать звонок
    • Личный кабинет
    • Главная
    • Каталог
    • SALE
    • Готовые комплекты
      • Назад
      • Готовые комплекты
      • IP-комплекты
        • Назад
        • IP-комплекты
        • Для улицы
        • Для помещения
      • HDCVI-комплекты
        • Назад
        • HDCVI-комплекты
        • Для улицы
        • Для помещения
      • Wi-Fi-комплекты
        • Назад
        • Wi-Fi-комплекты
        • Уличные комплекты беспроводного видеонаблюдения
        • Готовые наборы Wi-Fi-камер для помещения
    • Видеоняни
    • Видеорегистраторы
    • Видеокамеры
    • Видеодомофония
      • Назад
      • Видеодомофония
      • Видеодомофоны
      • Комплекты Видеодомофонов
      • Трубки домофона
      • Аксессуары видеодомофонов
      • Вызывные панели
      • Видеоглазки
    • Охранная система Dahua AirShield
    • Пожарная сигнализация Wisualarm
      • Назад
      • Пожарная сигнализация Wisualarm
      • Адресная пожарная сигнализация
      • Умная домашняя сигнализация
    • ВКС Видеоконференц­связь
    • Охранно-пожарные системы
      • Назад
      • Охранно-пожарные системы
      • GSM сигнализация Atis
      • Умный часовой
      • Оборудование ОПС Bolid
      • Оборудование ОПС Ectocontrol
      • Оборудование ОПС Rubezh
      • Оборудование ОПС Риэлта
      • Оборудование ОПС Сибирский Арсенал
      • Охранные системы Jablotron
      • Системы оповещения
      • Оборудование ОПС Falcon Eye
      • Продукция компании «DSC»
        • Назад
        • Продукция компании «DSC»
        • Извещатели DSC
      • Продукция компании «Си-Норд»
        • Назад
        • Продукция компании «Си-Норд»
        • Дополнительное оборудование
        • Радиопередатчики и модули связи
        • Антенны объектовые
        • Расширители и дополнительное оборудование
        • Клавиатурные блоки и устройства управления
        • Беспроводные извещатели и дополнительные устройства
        • Контрольные панели
      • Продукция компании «NAVIgard»
        • Назад
        • Продукция компании «NAVIgard»
        • Оборудование для организации пульта
        • Устройства согласования и принадлежности
        • Объектовое оборудование
      • Продукция компании «ИПРо»
      • Продукция компании НПП «Стелс»
        • Назад
        • Продукция компании НПП «Стелс»
        • Система спутникового мониторинга MIRAGE Drive
        • Радиосистема Livi
        • Объектовое оборудование «STEMAX»
        • Мираж-Приват (MIRAGE Private)
        • Мираж-Профессионал (MIRAGE Professional)
        • Станция мониторинга «Мираж»
      • Знаки безопасности
      • Приборы охраны Rexant
      • ППКОП Приборы приемно-контрольные охрано-пожарные
        • Назад
        • ППКОП Приборы приемно-контрольные охрано-пожарные
        • Дополнительное оборудование
        • ППКОП Приборы приемно-контрольные
      • Охрана и мониторинг стационарных объектов
        • Назад
        • Охрана и мониторинг стационарных объектов
        • Теко
        • РИТМ
        • Jablotron
      • Охранная сигнализация Visonic
        • Назад
        • Охранная сигнализация Visonic
        • Контрольные панели PowerMaster
        • Охранные детекторы PowerG
        • Пожарные и аварийные детекторы PowerG
        • Брелки, жетоны, кнопки "Паника"
        • Клавиатуры, сирены, ретрансляторы
        • Коммуникаторы и модули расширения
        • Аксессуары visonic
      • Охранная сигнализация I-FLOW
    • Профессиональная система безопасности Ajax
      • Назад
      • Профессиональная система безопасности Ajax
      • Стартовый комплект Ajax StarterKit
      • Интеллектуальная централь Ajax Hub
      • Датчики движения Ajax
      • Датчики открытия дверей
      • Датчик разбития
      • Датчитки дыма и угарного газа
      • Датчики затопления
      • Сирены внутрение и уличные
      • Сенсорные клавиатуры
      • Пульты управления
      • Умные розетки Ajax
      • Модули интеграции
    • Жесткие диски и карты памяти
      • Назад
      • Жесткие диски и карты памяти
      • Жесткие диски Western Digital
      • Карты памяти
    • Оборудование СКУД
      • Назад
      • Оборудование СКУД
      • Замки и аксессуары
        • Назад
        • Замки и аксессуары
        • Доводчики
        • Электромагнитные замки
        • Электромеханические замки
        • Умные замки
        • Электрозамки мебельные
        • Аксессуары для электромеханических замков
        • Аксессуары для электромагнитных замков
        • Механизмы цилиндровые
        • Замки и фурнитура для противопожарных дверей
        • Электрозащёлки
      • Идентификаторы и аксессуары
      • Кнопка "Выход"
      • Считыватели карт и контроллеры
      • Устройства радиоуправления
      • Досмотровое оборудование
        • Назад
        • Досмотровое оборудование
        • Металлодетекторы
        • Инспекционные зеркала
      • Биометрические СКУД «ZKTeco»
      • Турникеты
        • Назад
        • Турникеты
        • Турникеты «ZKTeco»
        • Турникеты «dormakaba»
        • Турникеты «ИРА-ПРОМ»
        • Турникеты «САМЕ»
        • Турникеты триподы «Сибирский Арсенал»
        • Турникеты триподы «Smartec»
        • Турникеты «CARDDEX»
        • Турникеты «OXGARD»
        • Турникеты «ОМА»
        • Турникеты «PERCo»
        • Турникеты «Ростов-Дон»
        • Турникеты-триподы
        • Картоприёмники
        • Электронные проходные
        • Ограждения
        • Калитки
      • Системы доступа по GSM-каналу
      • Идентификаторы и аксессуары к ним
      • Системы оповещения и трансляции
        • Назад
        • Системы оповещения и трансляции
        • Громкоговорители
      • Сетевые СКУД и биометрия
        • Назад
        • Сетевые СКУД и биометрия
        • Считыватели
        • Контроллеры доступа
        • Программное обеспечение
        • Дополнительное оборудование
        • Биометрические устройства
      • Автономные контроллеры и клавиатуры
      • Принтеры для печати на картах
        • Назад
        • Принтеры для печати на картах
        • Карт-принтеры
        • Расходные материалы
      • Специализированные решения
        • Назад
        • Специализированные решения
        • Системы доступа к банкоматам
      • Шлагбаумы и автоматика для ворот
        • Назад
        • Шлагбаумы и автоматика для ворот
        • Устройства управления
        • Автоматика для распашных ворот
        • Системы резервного питания
        • Устройства безопасности
        • Автоматика для откатных ворот
        • Комплектующие для ворот
        • Прочие аксессуары
        • Парковочное оборудование и системы
        • Шлагбаумы и цепные барьеры
        • Автоматика для секционных ворот
    • Сетевое оборудование и шкафы
      • Назад
      • Сетевое оборудование и шкафы
      • Коммутаторы PoE
        • Назад
        • Коммутаторы PoE
        • PoE-коммутатор TRASSIR
      • Инжекторы PoE
      • Сплиттеры PoE
        • Назад
        • Сплиттеры PoE
        • PoE-удлинитель
      • Роутеры (Маршрутизаторы)
      • Цифровая система видеоконтроля «Интеллект» DSSL
        • Назад
        • Цифровая система видеоконтроля «Интеллект» DSSL
        • Дополнительные опции
      • Защита оборудования
      • Сетевое и сопутствующее оборудование
        • Назад
        • Сетевое и сопутствующее оборудование
        • Аксессуары для шкафов климатической защиты
        • Шкафы климатической защиты
        • Аксессуары для электрических шкафов
        • Шкафы электрические
        • Шкафы телекоммуникационные 10
        • Аксессуары для телекоммуникационных шкафов и стоек 19”
        • Стойки телекоммуникационные 19”
        • Шкафы телекоммуникационные 19”
        • Шкафы и стойки
        • Щит распределительный
        • Компоненты СКС
        • Беспроводное оборудование
        • Компьютерная техника
        • Волоконно-оптические системы
        • Устройства сетевого доступа
        • Прочее сопутствующее оборудование
        • Уличные узлы доступа
        • Системы бесперебойного питания (UPS)
      • Коммутаторы
    • Микрофоны и переговорные устройства
    • Источники электропитания
      • Назад
      • Источники электропитания
      • Адаптеры питания
      • Бесперебойные адаптеры питания
      • Элементы питания
        • Назад
        • Элементы питания
        • Портативные аккумуляторы
      • Стабилизаторы
      • Зарядные устройства
      • Блоки питания промышленные
      • Аккумуляторы для бесперебойных блоков
    • Расходные материалы и комплектующие СКУД
      • Назад
      • Расходные материалы и комплектующие СКУД
      • Тестеры
      • HDCVI приемопередатчики
        • Назад
        • HDCVI приемопередатчики
        • Передача и прием сигналов
      • Аксессуары для камер видеонаблюдения
      • Кронштейны для камер
        • Назад
        • Кронштейны для камер
        • Кронштейн Dahua
        • Кронштейны DSSL
        • Кронштейн Uniview
        • Кронштейн Huawei
        • Кронштейн I-FLOW
      • Провода соединительные для видео/аудиосистем
      • Кабели микрофонные с полиэтиленовой изоляцией
      • Провода телефонные распределительные
      • Кабели комбинированные для видеонаблюдения
      • Кабели радиочастотные
      • Кабели «витая пара» (LAN)
      • Кабельная продукция
        • Назад
        • Кабельная продукция
        • Сигнальный
        • Акустический
        • Огнестойкий для ОПС,СОУЭ
        • Комбинированный для CCTV
        • Телефонный
        • Силовой
        • Автомобильный
        • Мульти-кабель
      • Инструменты и сопутствующие товары
        • Назад
        • Инструменты и сопутствующие товары
        • Расходные материалы
        • Всё для пайки
        • Оснастка для электроинструмента
        • Разъёмы
        • Аксессуары для кабеля
        • Переходники
        • Термоусадка
        • Хомуты и стяжки
        • Ручной инструмент
        • Шнуры
        • Обжимной
        • Измерительный
        • Клеммы
        • Трос стальной
        • Сумки монтажные
        • Газовые горелки
        • Фены технические
        • Трубы гофрированные
        • Сварочное оборудование
        • Стремянки и лестницы
        • Крепежный инструмент
        • Клеевой
        • Аксессуары для труб
        • Перфораторы и дрели
        • Кабельные каналы (короба)
        • Коробки коммутационные
        • Ящики для инструмента
      • Опический Кабель
    • Система охраны AX PRO от Hikvision
    • Интерактивные доски
      • Назад
      • Интерактивные доски
      • Pro Series
      • Lite Series
      • Аксессуары для интерактивных досок
    • Мониторы
      • Назад
      • Мониторы
      • Мониторы I-FLOW
      • Мониторы Dahua
    • Архив
      • Назад
      • Архив
      • Видеодомофония
        • Назад
        • Видеодомофония
        • Комплекты видеодомофонов
        • IP видеодомофоны
        • Беспроводные видеодомофоны
        • Комплекты IP видеодомофонов
        • Монитор видеодомофона AccordTec
        • Монитор видеодомофона 2N
      • Видеорегистраторы
        • Назад
        • Видеорегистраторы
        • IP видеорегистраторы AltCam
        • IP видеорегистраторы EZVIZ
        • IP видеорегистраторы Falcon Eye
      • Вызывные панели
      • Видеонаблюдение
        • Назад
        • Видеонаблюдение
        • Муляжи видеокамер
        • Сменные объективы
    • Техподдержка
    • Как купить
      • Назад
      • Как купить
      • Условия оплаты
      • Условия доставки
      • Гарантия на товар
    • Магазины
    • О компании
      • Назад
      • О компании
      • Новости
      • Отзывы
    • Контакты
    • Корзина0
    • Отложенные0
    • Сравнение товаров0
    • 8 (800) 550-99-07
    Контактная информация
    Список магазинов
    info@nano-zoom.ru
    Главная
    -
    Каталог
    -
    Сетевое оборудование и шкафы
    SALEВидеоняниГотовые комплектыВидеорегистраторыВидеокамерыВидеодомофонияПожарная сигнализация WisualarmОхранная система Dahua AirShieldВКС Видеоконференц­связьЖесткие диски и карты памятиПрофессиональная система безопасности AjaxОхранно-пожарные системыОборудование СКУДМикрофоны и переговорные устройстваИсточники электропитанияРасходные материалы и комплектующие СКУДСистема охраны AX PRO от HikvisionИнтерактивные доскиМониторыАрхив
    -DES-3810-52 СВИТЧ 48 ПОРТОВ

    DES-3810-52 СВИТЧ 48 ПОРТОВ

    • Фото des-3810-52  свитч 48 портов
    • Фото des-3810-52  свитч 48 портов
    Артикул: 11472
    D-Link
    Описание
    Коммутаторы третьего уровня серии DES-3810, входящие в семейство D-Link  xStack, обеспечивают высокую производительность, широкие функциональные возможности, в том числе и уровня 3. Коммутаторы оснащены 24 и 48 портами. Коммутатор DES-3810-28 оснащен 24 портами 10/100 Мбит/с Fast Ethernet и 4 комбо-портами 1000Base-T/SFP Gigabit Ethernet. Коммутатор DES-3810-52 оснащен 48 портами 10/100 Мбит/с Fast Ethernet, 2 портами 1000 SFP и 2 комбо-портами 1000Base-T/SFP. Порты Fast Ethernet обеспечивают подключение к другим коммутаторам LAN. Комбо-порты обеспечивают гибкое подключение к магистрали сети и центральным коммутаторам.  

    Стандартная и расширенная версии ПО
    Коммутаторы серии DES-3810 поддерживают две различные версии программного обеспечения – Стандартную версию (SI) и Расширенную версию (EI). Стандартная версия поддерживает усовершенствованные функции для построения сетей  масштаба кампуса или предприятия, включая расширенные настройки Quality of Service (QoS), ограничение трафика, туннелирование 802.1Q (Q-in-Q), маршрутизацию/ многоадресную рассылку IPv4, Ethernet OAM и различные функции безопасности. Расширенная версия программного обеспечения поддерживает маршрутизацию IPv6, протокол BGP (Border Gateway Protocol) и протокол MPLS (Multi Protocol Label Switching), применяемые в сетях нового поколения с поддержкой IPv6 или для приложений VPN/triple play в сетях Metro Ethernet. Помимо этого, расширенная версия также поддерживает Switch Resource Management (SRM). Эта функция предоставляет пользователям возможность оптимизировать распределение ресурсов коммутатора для решения различных сетевых задач.

    Повышенная сетевая надежность
    Коммутаторы серии DES-3810 предназначены для сетей предприятий/кампуса, а также для пользователей, которым требуется высокий уровень сетевой безопасности и максимальная Надежность. Оба коммутатора DES-3810-28 и DES-3810-52 поддерживают подключение внешнего резервного источника питания, обеспечивая, таким образом, непрерывную работоспособность. Коммутаторы также поддерживают функции 802.1D Spanning Tree (STP), 802.1w Rapid  Spanning  Tree  (RSTP)  и  802.1s  Multiple Spanning  Tree  (MSTP),  Loopback  Detection  (LBD) и Контроль широковещательного шторма, которые увеличивают отказоустойчивость  сети. Функция G.8032 Ethernet Ring  Protection Switching (ERPS) обеспечивает время переключения менее 50мс. Для обеспечения распределения нагрузки и резервного копирования данных при использовании нескольких коммутаторов/приложения сервера, серия DES-3810 поддерживает функцию dynamic 802.3ad Link Aggregation Port Trunking.

    Расширенные функции безопасности
    Коммутаторы серии DES-3810 поддерживают  такие новейшие функции безопасности как Многоуровневые списки управления доступом  (ACL),  Storm  Control и  IP-MAC-Port Binding с DHCP Snooping. Функция IP-MAC-Port Binding обеспечивает привязку IP-адреса источника к соответствующему МАС-адресу для определенного номера порта, способствуя увеличению безопасности доступа. Благодаря функции DHCP Snooping, коммутатор автоматически определяет пары IP/MAC-адресов, отслеживая DHCP-пакеты и сохраняя их в «белом» списке IMPB. Кроме того, функция D-Link  Safeguard  Engine обеспечивает идентификацию и приоритезацию пакетов, предназначенных для обработки CPU, для предотвращения сетевых атак и защиты управляющего интерфейса коммутатора.  

    Политики Identity Driven Network
    Коммутаторы серии DES-3810 поддерживают такие механизмы аутентификации как 802.1X,  Управление доступом на основе Web-интерфейса (WAC) и  Управление доступом на основе MAC-адресов, обеспечивая простоту развертывания сети. После аутентификации индивидуальные политики, такие как  VLAN membership, политики QoS и правила ACL, могут быть назначены каждому хосту. Кроме того, коммутатор поддерживает Microsoft® NAP (Network Access Protection). Технология NAP позволяет пользователям запретить доступ в сеть компьютерам, которые не соответствуют установленным требованиям безопасности.

    Управление трафиком для услуг Triple Play
    Серия DES-3810 предоставляет набор многоуровневых функций QoS/CoS,  гарантирующих,  что  критичные  к  задержкам сетевые  сервисы,  такие  как VoIP,  видео-конференции, IPTV и IP-наблюдение  будут  обслуживаться  с  надлежащим приоритетом. Функции Three Color Marker и Ограничение трафика обеспечивают гарантированную полосу пропускания для данных сервисов, в случае, если сеть занята. Благодаря поддержке многоадресной рассылки L2/L3, коммутатор DES-3810 реализует обработку IPTV-приложений, пользующихся растущим спросом  на рынке. IGMP/MLD  Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному интерфейсу, функция ISM VLAN отправляет потоки Multicast в специальный Multicast VLAN с целью сохранения полосы пропускания и повышения уровня безопасности сети. Профили ISM VLAN позволяют пользователям назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки быстро и легко.

    Эффективное сетевое управление
    Для выполнения Соглашения об уровне качества обслуживания SLA (Service Level Agreement), провайдерам необходимо стремиться к сокращению среднего времени восстановления работоспособности устройства  (Mean Time to Repair (MTTR)) и повышению доступности услуг. Функционал Ethernet OAM способствует решению этих проблем и позволяет провайдерам обеспечить наилучшее качество предоставляемых услуг. Коммутаторы серии DES-3810 поддерживает стандартизированные функции OAM, включая IEEE 802.3ah, IEEE802.1ag и ITU-T  Y.1731. Connectivity Fault Management (CFM) предоставляет функции мониторинга, поиска и устранения неисправностей в сетях Ethernet, позволяя контролировать соединение, изолировать проблемные участки сети и идентифицировать клиентов, к которым применялись ограничения в сети.
      
    Высокопроизводительная маршрутизация
    Коммутаторы серии DES-3810 поддерживают функции маршрутизации уровня 3 со скоростью, соответствующей среде передачи данных. В  небольших сетях маршрутизация между VLAN, статическая маршрутизация и протокол RIP (Routing Information Protocol) обеспечивают легкий способ настройки маршрутизации уровня 3.  В сетях средних и крупных предприятий поддерживаются протоколы Open Shortest Path First (OSPF) и Border Gateway Protocol Version 4 (BGPv4) для обеспечения наилучшей маршрутизации. Маршрутизация на основе политик (PBR) позволяет администраторам контролировать направление динамической маршрутизации в целях балансировки нагрузки или обеспечения безопасности.

    Для многоадресной рассылки уровня 3 коммутатор DES-3810 поддерживает протоколы PIM (Protocol Independent Multicast), включая  PIM  Sparse Mode  (PIM-SM),  PIM  Dense Mode  (PIM-DM),  PIM  Source-Specific  Multicast (PIM-SSM) и  PIM  Sparse-Dense  mode.

    Взаимодействие с IPv4 и IPv6
    Коммутаторы серии DES-3810 являются полностью совместимыми с сетями следующего поколения на базе протокола IPv6. Они поддерживают удаленное управление IPv6 через telnet,  HTTP или  SNMP. Коммутатор поддерживает протоколы  динамической IPv6-маршрутизации, такие как RIPng и OSPFv3. Помимо этого, это устройство поддерживает функции IPv4/v6 dual stack и туннелирование IPv6, позволяя коммутатору DES-3810 выступать в роли моста между сетями IPv4 и IPv6.

    Для обеспечения безопасности IPv6-сетей, коммутаторы серии DES-3810 поддерживают функции IPv6 ACL, IPv6 RADIUS, DHCPv6  Snooping  и  Neighbor  Discovery  (ND) Snooping   для защиты сети от незарегистрированных IPv6-клиентов.  

    Услуга VPN-туннелирования для предприятий
    Коммутаторы серии DES-3810 поддерживают множество расширенных функций, таких как VLAN translation, Selective Q-in-Q и Virtual Private Wire Service (VPWS), которые позволяют пользователям организовать VPN-туннели уровня 2 для передачи данных по магистрали MPLS. Функция L2  Protocol  Tunneling  (L2PT) обеспечивает корпоративным клиентам  прозрачность уровня 2 в сети провайдера, что значительно сокращает расходы за счет  централизации сетевого управления.
    Подробнее
    Нет в наличии
    Нашли дешевле? Сделаем скидку!
    Цена по запросу
    К сожалению, товара нет в наличии или он снят с производства, Вы можете отправить запрос о наличии и наши менеджеры свяжутся с Вами в кротчайшие сроки.
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Отзывы
    • Задать вопрос
    Описание
    Характеристики
    Интерфейс
    • 48 портов 10/100BASE-T
    • 2 порта 1000 SFP
    • 2 комбо-порта 10/100/1000 BASE-T / 100/1000 SFP

    Дополнительный резервный источник питания
    DPS-200

    Консольный порт
    RJ-45

    Управление Out-of-band
    RJ-45

    Производительность
    • Коммутационная матрица: 17,6 Гбит/с
    • Скорость перенаправления пакетов: 13,1 Mpps
    • CPU: 800 МГц
    • Буфер пакетов: 3 МБ
    • Flash-память: 32 МБ
    • DRAM: 256 МБ

    Программное обеспечение
    Функции Стандартной версии ПО
    Стекирование
    • Физическое стекирование2
      - Полоса пропускания для стекирования до 1 Гбит/с
      - До 8 устройств в стеке
    • Виртуальное стекирование:
      - Технология D-Link Single IP Management (SIM)
      - До 32 устройств в виртуальном стеке

    Функции уровня 2
    • Таблица MAC-адресов: 16K
    • Управление потоком
      - Предотвращение блокировок HOL
      - Управление потоком 802.3x
    • Jumbo-фрейм до 10,240 байт
    • Spanning Tree
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - Фильтрация BDPU
      - Root Restriction
    • Функция Loopback Detection
    • Ethernet Ring Protection Switching (ERPS)
    • 802.3ad Link Aggregation
      - Макс. 14 групп на устройство/8 портов на группу
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - На основе потока
      - RSPAN
    • Протокол туннелирования уровня 2

    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Поддержка 1024 IGMP групп
      - Fast Leave на основе порта/потока
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка до 1024 групп
      - Fast Leave на основе порта/потока
    • IGMP/MLD Proxy Reporting

    VLAN
    • Группы VLAN
      - Макс. 4K VLAN групп
    • GVRP
      - Поддержка 4K динамических VLAN-групп
    • 802.1Q Tagged VLAN
    • VLAN на основе порта
    • 802.1v Protocol VLAN
    • Double VLAN (Q-in-Q)
    • Private VLAN

    Функции уровня 3
    • Макс. 256 IPv4 интерфейсов, 32 IPv6 интерфейса
    • ARP Proxy
    • Loopback Interface
    • IGMP/MLD Proxy
    • VRRP
    • Туннелирование IPv6
      - Статическое
      - ISATAP
      - GRE
      - 6to4
    • IPv6 Neighbor Discovery (ND)

    Маршрутизация уровня 3
    • До 7 286 IPv4 внешних маршрутов
    • До 1 821 IPv6 внешних маршрутов
    • До 3 575 IPv4 внешних маршрутов
    • До 1 821 IPv6 внешних маршрутов
    • До 256 записей статической маршрутизации для IPv4, 128 записей для IPv6
    • Маршрутизация на основе политик
    • Перераспределение маршрутов
    • RIP v1/v2
    • OSPF
      - Поддержка OSPF v2
      - Пассивный интерфейс OSPF
      - Stub/NSSA Area
      - OSPF Equal Cost Route

    Многоадресная рассылка уровня 3
    • До 1 024 IPv4 групп многоадресной рассылки
    • До 256 IPv6 групп многоадресной рассылки
    • Фильтрация IGMP
      - До 60 профилей IGMP-фильтрации, 128 диапазонов адресов на профиль
      - IGMP v1,v2,v3
      - DVMPR v3
      - PIM-DM
      - PIM-SM
      - PIM-SSM
      - PIM Sparse-Dense Mode

    Качество обслуживания (QoS)
    • IEEE 802.1p
    • DSCP
    • 8 очередей на порт
    • Управление очередями
      - Strict Priority
      - Smoothed Deficit Weighted Round Robin (SDWRR)
      - Strict + SDWRR
    • CoS на основе
      - порта коммутатора
      - VLAN ID
      - очередей приоритетов 802.1p
      - MAC-адреса
      - IPv4/IPv6-адреса
      - DSCP
      - типа протокола
      - класса IPv6-трафика
      - метки потока IPv6
      - TCP/UDP-порта
      - содержимого пакета, определяемого пользователем
    • Поддержка следующих действий для потоков  
      - Добавление тега приоритета 802.1p
      - Добавление тега приоритета TOS/DSCP
      - Управление полосой пропускания
      - Статистика потока  
    • Three Color Marker
      - trTCM
      - srTCM  
    • Управление полосой пропускания  
      - на основе порта (Входящее/Исходящее, мин. шаг до 64 Кбит/с)
      - на основе потока (Входящее/Исходящее, мин. шаг до 1 Кбит/с)
      - По исходящей очереди (мин. шаг  до 64 Кбит/с)  
    • QoS на основе времени

    Списки управления доступом (ACL)
    • До 1 024 правил доступа
    • RMON v2:
      - Поддержка групп 1, 2, 3, 9
    • ACL на основе
      - приоритета 802.1p
      - VLAN ID
      - MAC-адреса
      - Ether Type
      - IPv4/IPv6-адреса
      - DSCP
      - типа протокола
      - номера TCP/UDP-порта
      - класса IPv6-трафика
      - метки потока IPv6
      - содержимого пакета, определяемого пользователем
    • Статистика ACL  
    • ACL на основе времени
    • Фильтрация интерфейса CPU
    • SSH v2
    • SSL v1/v2/v3  
    • Безопасность порта
    • Контроль широковещательных/ много-адресных/одноадресных штормов
    • Сегментация трафика  
    • IP-MAC-Port Binding (IPv4/IPv6)
      - Проверка ARP-пакетов
      - Проверка IP-пакетов
      - DHCP Snooping
      - IPv6 ND Snooping
      - до 500 записей на устройство
    • D-Link Safeguard Engine
    • Фильтрация NetBIOS/NEtBEUI
    • DHCP Server Screening
    • Защита от атак BDPU
    • Предотвращение ARP Spooofing
    • L3 Control Packet Filtering

    AAA
    • 802.1X
      - Управление доступом на основе порта
      - Управление доступа на основе хоста
      - Authentication Database Failover
      - Identity-Driven Policy (VLAN, ACL, or QoS) assignment
    • Управление доступом на основе Web-интерфейса (WAC)
      - Управление доступом на основе порта
      - Управление доступом на основе хоста
      - Dynamic VLAN Assignment
      - Authentication Database Failover
      - Identity-Driven Policy (VLAN, ACL или QoS) assignment
    • Управление доступом на основе MAC-адресов (MAC)
      - Управление доступом на основе порта
      - Управление доступом на основе хоста
      - Authentication Database Failover
      - Identity-Driven Policy (VLAN, ACL или QoS) assignment
    • Управление доступом на основе японского Web-интерфейса (JWAC на основе хоста)
      - Управление доступом на основе порта
      - Управление доступом на основе хоста
      - Authentication Database Failover
      - Identity-Driven Policy (VLAN, ACL или QoS) assignment
    • Compound Authentication
    • Guest VLAN
    • Microsoft®NAP
      - Поддержка 802.1X NAP
      - Поддержка DHCP NAP
    • RADIUS
    • TACACS
    • XTACACS
    • TACACS+
    • Ведение учетных записей RADIUS
    • Учетные записи с тремя записями привилегий
    • Доверенный хост

    Выполнение операций, Администрирование и Управление (OAM)
    • Loopback Diagnostic
    • Диагностика кабеля
    • 803.2ah Ethernet Link OAM
    • D-Link Unidirectional Link Detection (DULD)
    • Управление широковещательным/ много-адресным/одноадресным штормом
    • Dying Gasp
    • 802.1ag Управление ошибками соединения (CFM)
    • ITU-T Y.1731

    DDM (Digital Diagnostics Monitoring)      
    Да

    Функции Green
    •Экономия энергии:
      - При различных состояниях соединения3
      - В зависимости от длины кабеля3
      - При выключении индикаторов
      - В режиме ожидания портов
      - В спящем режиме системы

    Управление
    • Управление на основе Web-интерфейса  (Поддержка Ipv4/IPv6)
    • Интерфейс командной строки CLI
    • Сервер Telnet (Поддержка IPv4/IPv6)
    • Клиент Telnet (Поддержка IPv4/IPv6)
    • Клиент TFTP (Поддержка IPv4/IPv6)
    • Клиент FTP (Поддержка IPv4/IPv6)
    • Remote Copy Protocol (RCP)
    • Добавление тега PPPoE Circuit-ID
    • ZModem
    • SNMP v1/v2c/v3
      - SNMP over IPv6
    •  SNMP Traps
    • Системный Журнал
    • SMTP
    • RMON v1
      - Поддержка групп 1,2,3,9
    • RMON v2
      - Поддержка группы ProbeConfig
    • sFlow
    • LLDP
    • BootP/DHCP-клиент
    • Автоконфигурация DHCP
    • DHCP Relay (Поддержка IPv4/IPv6)
    • DHCP Relay Option 60, 61, 82
    • DHCP-сервер
    • Файловая система Flash
    • Поддержка нескольких копий ПО (Multiple Images)
    • Поддержка нескольких копий конфигураций (Multiple Configurations)
    • Мониторинг CPU
    • DNS Relay
    • SNTP
    • Восстановление пароля  Recovery
    • Шифрование пароля
    • Microsoft® NLB (Балансировка нагрузки сети)
    • Ping (Поддержка IPv4/IPv6)
    • Traceroute (Поддержка IPv4/IPv6)

    MIB
    • RFC1065, 1066, 1155, 1156, 2578 структура MIB  
    • RFC1212 определение MIB  
    • RFC1213 MIB II
    • RFC1215 MIB Traps Convention
    • RFC1493 Bridge MIB  
    • RFC1157, 2571-2576 SNMP MIB  
    • RFC1901-1908, 1442, 2578 SNMPv2 MIB  
    • RFC1757, 2819 RMON MIB  
    • RFC2021 RMONv2 MIB
    • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
    • RFC2674, 4363 802.1p MIB  
    • RFC2233, 2863 Interface Group MIB  
    • RFC2618 RADIUS Authentication Client MIB
    • RFC2620 RADIUS Accounting Client MIB
    • RFC2925 Ping & Traceroute MIB
    • D-Link Private MIB
    • RFC2787 VRRP MIB
    • RFC1724 RIPv2 MIB
    • RFC1850 OSPF MIB
    • RFC2932 IPv4 Multicast Routing MIB
    • RFC2934 IP Forwarding Table MIB

    Соответствие стандартам  
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMPv4
    • RFC2463, 4443 ICMPv6
    • RFC793 TCP
    • RFC826 ARP
    • RFC1321, 2284, 2865, 2716, 3580, 3748 Extensible Authentication Protocol (EAP)
    • RFC2571 SNMP Framework
    • RFC2572 SNMP Message Processing and Dispatching
    • RFC2573 SNMP Applications
    • RFC2574 User-Based Security Model for SNMPv3
    • RFC1981 Path MTU Discovery for IPv6
    • RFC2460 IPv6
    • RFC2461, 4861 Neighbor Discovery for IPv6
    • RFC2462, 4862 IPv6 Stateless Address Auto-Configuration
    • RFC2464 IPv6 over Ethernet and defnition RFC2021 RMON v2
    • RFC3513 IPv6 Addressing Architecture
    • RFC2893 IPv4/IPv6 dual stack function
    • IPv6 Ready Logo phase 2 router mode
    • RFC3056 IPv6 Tunneling
    • RFC2328, 3101 OSPF
    • RFC1112, 2326, 3376 IGMP
    • RFC3973 PIM-DM
    • RFC4601 PIM-SM
    • RFC3569 PIM-SSM
    • RFC1112, 2236, 3376, 4605 IGMP Proxy
    • RFC4541 Proxy Reporting
    • RFC4363 802.1v
    • RFC1027 ARP Proxy
    • RFC2338 VRRP
    • RFC1058, 1388, 1723, 2453 RIP
    • RFC2475 Priority Queue Mapping
    • RFC2475, 2598 Class of Service (CoS)
    • RFC2597, 2598 QoS Flow Actions
    • RFC2697, 2698 Three Color Marker
    • RFC2246 SSL
    • RFC3580 802.1X
    • RFC2866 RADIUS Accounting
    • RFC2138, 2139, 2865, 2618 RADIUS Auth for Mgmt Access
    • RFC1492 TACACS+ Auth for Mgmt Access
    • RFC2068, 2616 Web-based GUI
    • RFC854 Telnet Server
    • RFC1519 CIDR
    • RFC 2474, 3168, 3260 Definition of the DS Field in the IPv4 and IPv6 Headers
    • RFC783, 1350 TFTP Client
    • RFC1157, 1901, 1908, 2570, 2574, 2575 SNMP
    • RFC3164 System Log
    • RFC2819 RMON v1
    • RFC3176 sFlow
    • RFC951, 1542, 2131, 3046 BOOTP/DHCP Client
    • RFC2131 DHCP Server
    • RFC1769 Time Setting
    • RFC2821 SMTP
    • ITU-T Y.1731
    • ITU-T G.8032
    • IPv6 Ready Logo Phase 2 router mode

    Функции расширенной версии ПО
    • Расширенная маршрутизация уровня 3
       - BGP v42
    • Динамическая маршрутизация IPv6  
       - RIPng
       - OSPFv32
    • MPLS
       - LDP
       - MPLS Label Management
       - VPWS
    • Управление
      - Switch Resource Management (SRM)


    MTBF (Часы)
    375,189 ч

    Уровень шума
    < 33 C: 32.6 dB
    > 33 C: 42.3 dB

    Тепловыделение
    123,78 БТЕ/час

    Питание на входе
    100-240 В переменного тока, 50-60 Гц, внутренний универсальный источник питания

    Макс. потребляемая мощность
    38,8 Вт

    Размеры
    441 х 309 х 44 мм

    Вес
    4,1 кг

    Вентиляторы
    1 вентилятор Smart
    (низкая скорость по умолчанию)

    Рабочая температура
    От 0 до 50 C

    Температура хранения
    От -40 до 70 C

    Рабочая влажность
    От 5% до 90% без конденсата

    Влажность при хранении
    От 5% до 90% RH

    Emission (EMI)
    FCC Class A, CE, C-Tick, VCCI

    Безопасность
    cUL, CB

    Сертификаты
    IPv6 Ready Logo Phase 2

    Характеристики

    Модель
    DES-3810-52 СВИТЧ 48 ПОРТОВ
    Отзывы
    Отзывы
    Нет оценок
    Оставить отзыв
    Загрузка отзывов...
    Задать вопрос
    Вы можете задать любой интересующий вас вопрос по товару или работе магазина.

    Наши квалифицированные специалисты обязательно вам помогут.

    Задать вопрос

    captcha
    Nano-zoom.ru
    Продукция
    Комплекты видеонаблюдения
    Видеорегистраторы
    Видеокамеры
    Видеодомофония
    Охранно-пожарные системы
    Оборудование СКУД
    Компания
    Магазины
    Новости
    Отзывы
    Политика конфиденциальности
    Как купить
    Условия оплаты
    Условия доставки
    Гарантия на товар
    Карта сайта
    Контакты
    8 (800) 550-99-07
    info@nano-zoom.ru
    Список магазинов
    Техническая поддержка
    2026 © NanoZoom.
    Сайт носит исключительно информационный характер, и ни при каких условиях не является публичной офертой, определяемой положениями статьи 437(2) Гражданского кодекса Российской Федерации